<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
  <base href="https://www.humanrightspapua.org/news/32-2020/597-update-on-1st-december-commemorations-trial-against-23-defendants-in-fakfak-accused-of-treason-and-criminal-conspiracy" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Criminalisation, Commemoration 1st December, West Papua, Human Rights, Freedom of Expression, Fakfak" />
  <meta name="author" content="ICP Documentation Centre" />
  <meta name="description" content="Criminalisation, Commemoration 1st December, West Papua, Human Rights, Freedom of Expression, Fakfak" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Update on 1st December Commemorations: trial against 23 defendants in Fakfak accused of treason and criminal conspiracy</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.humanrightspapua.org/modules/mod_mailchimpsignup/assets/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='is open';
  var altclose='is closed';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Open info';
  var rightclose='Close info';
  var fontSizeTitle='Font size';
  var bigger='Bigger';
  var reset='Reset';
  var smaller='Smaller';
  var biggerTitle='Increase size';
  var resetTitle='Revert styles to default';
  var smallerTitle='Decrease size';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Skip to content</a></li>
                                                <li><a href="#nav" class="u2">Jump to main navigation and login</a></li>
                                                                                    </ul>
                                        <h2 class="unseen">Nav view search</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Search</h3>
                                        
<script type="text/javascript">
//<![CDATA[
	window.addEvent('domready', function() {
		var value;

		// Set the input value if not already set.
		if (!document.id('mod-finder-searchword').getProperty('value')) {
			document.id('mod-finder-searchword').setProperty('value', 'Search...');
		}

		// Get the current value.
		value = document.id('mod-finder-searchword').getProperty('value');

		// If the current value equals the default value, clear it.
		document.id('mod-finder-searchword').addEvent('focus', function() {
			if (this.getProperty('value') == 'Search...') {
				this.setProperty('value', '');
			}
		});

		// If the current value is empty, set the previous value.
		document.id('mod-finder-searchword').addEvent('blur', function() {
			if (!this.getProperty('value')) {
				this.setProperty('value', value);
			}
		});

		document.id('mod-finder-searchform').addEvent('submit', function(e){
			e = new Event(e);
			e.stop();

			// Disable select boxes with no value selected.
			if (document.id('mod-finder-advanced') != null) {
				document.id('mod-finder-advanced').getElements('select').each(function(s){
					if (!s.getProperty('value')) {
						s.setProperty('disabled', 'disabled');
					}
				});
			}

			document.id('mod-finder-searchform').submit();
		});

		/*
		 * This segment of code sets up the autocompleter.
		 */
								var url = '/component/finder/?task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
			});
//]]>
</script>

<form id="mod-finder-searchform" action="/component/finder/search" method="get">
	<div class="finder">
		<label for="mod-finder-searchword" class="finder">Search</label><br /><input type="text" name="q" id="mod-finder-searchword" class="inputbox" size="25" value="" />
				<input type="hidden" name="Itemid" value="102" />	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">You are here: </span><a href="/" class="pathway">Home</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/news" class="pathway">News</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/news/31-2019" class="pathway">2019</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Commemoration of ‘Papuan Independence Day’ - 115 Papuans reportedly arrested, at least 31 charged with treason</span></div>


                                        </div>

                                        

                                                        <div class="left1 leftbigger" id="nav">
                                                   <div class="moduletable_menu">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Main Menu</span></span></span></h3>
 
<ul class="menu">
<li class="item-101"><a href="/" >Home</a></li><li class="item-102 current active"><a href="/news" >News</a></li><li class="item-103"><a href="/aboutpapua" >About Papua</a></li><li class="item-104 parent"><a href="/hrreport" >Human Rights Report</a></li><li class="item-105 parent"><a href="/resources" >Resources</a></li><li class="item-111"><a href="/about-us" >About Us</a></li></ul>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Human Rights in Papua</span></span></span></h3>
 

<div class="custom"  >
	<p style="text-align: left;"><a href="/hrreport/2020"><img src="/images/images/covers/2020report_Cover212x300.JPG" alt="2020report Cover212x300" width="212" height="300" /></a></p>
<p style="text-align: left;"><a href="/hrreport/2020"><strong>Get the report!<br /></strong></a></p></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Arrests in West Papua 2016</span></span></span></h3>
 

<div class="custom"  >
	<p><a href="/images/images/Infographic_WP_Arrests_2016_2K.jpg"><img alt="Infographic WP Arrests 2016 200px" src="/images/images/Infographic_WP_Arrests_2016_200px.jpg" width="200" height="300" /></a></p></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">The Biak Massacre Citizens Tribunal</span></span></span></h3>
 

<div class="custom"  >
	<p><a href="/news/13-2013/64-the-biak-massacre-citizens-tribunal"><img alt="BiakTribunalBanner230px" src="/images/images/BiakTribunalBanner230px.png" height="160" width="230" /></a></p></div>
</div>

                                                                
<div
	class="moduletable_js "><h3 class="js_heading"><span class="backh"> <span
	class="backh1">Signup to ICP E-News <a href="#"
	title="click"
	onclick="auf('module_89'); return false"
	class="opencloselink" id="link_89"> <span
	class="no"><img src="/templates/beez_20/images/plus.png"
	alt="is closed" />
</span></a></span></span></h3> <div class="module_content "
	id="module_89" tabindex="-1">  
<script type="text/javascript">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</script>
<div id="mcsignup8829" class="mcsignup ">
<div id="intro8829">
    </div>
<div id="mcsignupFormWrapper8829">

<form action="https://www.humanrightspapua.org/news/32-2020/597-update-on-1st-december-commemorations-trial-against-23-defendants-in-fakfak-accused-of-treason-and-criminal-conspiracy" method="post" id="mcsignupForm8829" name="mcsignupForm8829" onsubmit="return false;">
<div><input name="EMAIL" id="EMAIL" class="mcsignupRequired submitInt inputbox" type="text" value="Email Address" title="Email Address *" onfocus="if(this.value=='Email Address'){this.value='';}" onblur="if(this.value==''){this.value='Email Address';}" /></div><div><input name="FNAME" id="FNAME" class="submitInt inputbox" type="text" value="First Name" title="First Name" onfocus="if(this.value=='First Name'){this.value='';}" onblur="if(this.value==''){this.value='First Name';}" /></div><div><input name="LNAME" id="LNAME" class="mcsignupRequired submitInt inputbox" type="text" value="Last Name" title="Last Name *" onfocus="if(this.value=='Last Name'){this.value='';}" onblur="if(this.value==''){this.value='Last Name';}" /></div><div><input name="ORGA" id="ORGA" class="submitInt inputbox" type="text" value="Organisation" title="Organisation" onfocus="if(this.value=='Organisation'){this.value='';}" onblur="if(this.value==''){this.value='Organisation';}" /></div><input type="hidden" name="cf16df59395e43adbacc599c4e7b2aa9" value="1" /><div>
    <input type="button" class="button" value="Subscribe" id="mcsignupSubmit8829" />
</div>
</form>
</div>
<div id="ajaxLoader8829" style="text-align:center;display:none;"><img src="https://www.humanrightspapua.org/modules/mod_mailchimpsignup/assets/images/ajax-loader.gif" alt="Please wait"/></div>
<div id="mcsignupResult8829" class="mcsignupResult" style="display:none;"></div>
<div id="tryAgain8829" class="tryAgain" style="display:none;"><a href="javascript:void(0);" onclick="javascript:tryAgain8829();">Try again</a></div>
</div>
</div>
</div>
	
<div
	class="moduletable_js "><div class="module_content "
	id="module_95" tabindex="-1">

<div class="custom"  >
	<p><a href="http://www.papuansbehindbars.org/"><img alt="PapuansBehindBarsLogo250px" src="/images/images/logosbanners/PapuansBehindBarsLogo250px.gif" height="77" width="250" /></a></p></div>
</div>
</div>
	
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper2" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/news/32-2020/597-update-on-1st-december-commemorations-trial-against-23-defendants-in-fakfak-accused-of-treason-and-criminal-conspiracy">
		Update on 1st December Commemorations: trial against 23 defendants in Fakfak accused of treason and criminal conspiracy</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news/32-2020/597-update-on-1st-december-commemorations-trial-against-23-defendants-in-fakfak-accused-of-treason-and-criminal-conspiracy?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Print"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=791aae8c30920102278229a0820c5b7a8b45688a" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="published">
	Published on Tuesday, 23 June 2020 10:38	</dd>
	</dl>



<div class="img-fulltext-left">
<img
		src="/images/images/persons/Arrests_Pikpik_Fakfak_edit-300x220.JPG" alt=""/>
</div>
<p style="text-align: justify;">Multiple trials against 23 indigenous Papuans have been launched at the Fakfak District Court since 18 June 2020. The criminal offenses of which the defendants have been accused were categorised as crimes against state security. They are tried under various indictments, among them Article 106 of the Indonesian Criminal Code (KUHP) on treason, Article 110 KUHP on criminal conspiracy, Article 160 KUHP on incitement and Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons (<em>see table below</em>).</p>
<p style="text-align: justify;">&nbsp;</p>
 
<p style="text-align: justify;">On 1 December 2019, members of the Police Mobile Brigade Special Unit (Brimob) and 1803 Fakfak District Military Command arrested 54 indigenous Papuans in the districts Kayauni and Kramonmongga of Fakfak Regency. According to local human rights defenders, the joint security forces used excessive force against the villagers. Some villagers in Warpa village had raised the Morning Star flag in commemoration of 1st December, which many indigenous Papuans regard as the ‘Papuan Independence Day’.</p>
<p style="text-align: justify;">After the raid in Warpa, the joint security forces arrested more suspects in the villages Mambuni-buni and Pikpik (<em>see intro image</em>). The police seized morning star flags, money, machetes and traditional weapons such as bows, arrows and spears.</p>
<p style="text-align: justify;"><strong>Table of defendants standing trial at the Fakfak District Court, Papua Barat Province</strong></p>
<div align="center">
<table style="width: 595px; border-collapse: collapse;" cellspacing="0" cellpadding="0" border="1">
<tbody>
<tr>
<td style="width: 28.5pt; border: 1pt solid black; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">No.</span></strong></p>
</td>
<td style="width: 134.55pt; border-color: black black black currentcolor; border-style: solid solid solid none; border-width: 1pt 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Name</span></strong></p>
</td>
<td style="width: 35.45pt; border-color: black black black currentcolor; border-style: solid solid solid none; border-width: 1pt 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Age</span></strong></p>
</td>
<td style="width: 248.05pt; border-color: black black black currentcolor; border-style: solid solid solid none; border-width: 1pt 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Indictment</span></strong></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Yance Hegemur</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">49</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Korneles Tigtigweria</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">34</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Herman Bahba</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">37</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 160 on Incitement</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Leonard Tigtigweria</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">38</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 160 on Incitement</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Efernandus Billy Wagab</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">23</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">6</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Rizak Heremba</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">46</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 160 on Incitement</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">7</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Alfaris Herietrenggi</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">35</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 160 on Incitement</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">8</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Soleman Herietrenggi</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">30</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 160 on Incitement</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">9</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Abdon Tigtigweria</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">39</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">10</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Yesnel Bahba</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">40</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 160 on Incitement</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">11</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Eli Tigtigweria</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">47</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">12</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Zet Alfin Patiran</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">18</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">13</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Enggel Tigtigweria</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">45</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">14</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Bernadus Herietrenggi</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">33</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">15</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Kaleb Hegemur</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">30</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 56</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Articles 54 &amp; 56</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54 &amp;56</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">16</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Petrus Temongmere</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">38</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">17</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Hendrik Herietrenggi</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">34</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">18</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Etus Bahba</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">33</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">19</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Heret Patiran</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">43</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">20</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Herens Martinus Lumatalale</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">44</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">21</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Erick Tigtigweria</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">23</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">22</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Nelson Hegemur</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">49</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
</td>
</tr>
<tr>
<td style="width: 28.5pt; border-color: currentcolor black black; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="38" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Cambria', serif;">23</span></p>
</td>
<td style="width: 134.55pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0.0001pt; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">Heret Patiran</span></p>
</td>
<td style="width: 35.45pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="47" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">43</span></p>
</td>
<td style="width: 248.05pt; border-color: currentcolor black black currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="331" valign="top">
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">1. Indictment: Article 106 on Treason in conjunction with Article 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">2. Indictment: Article 106 on Treason in conjunction with Article 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">3. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 55</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">4. Indictment: Article 110 on Criminal Conspiracy in conjunction with Articles 54</span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Cambria', serif;">5. Indictment: Emergency Law No. 12/1951 on the possession or use of stabbing, striking and slashing weapons</span></p>
</td>
</tr>
</tbody>
</table>
</div>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/news/32-2020/596-tapol-regrets-court-sentencing-of-balikpapan-seven-political-prisoners" rel="next">Next &gt;</a>
					</li>
				</ul>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        
                                        <p>
                                                Powered by <a href="https://www.joomla.org/">Joomla!&#174;</a>
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44854064-1', 'humanrightspapua.org');
  ga('send', 'pageview');

</script>
        </body>
</html>
