<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >
<head>
  <base href="https://www.humanrightspapua.org/news/32-2020/705-live-ticker-article-1st-december-commemorations-in-west-papua-and-other-parts-of-indonesia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="1st December commemorations, West Papua, human rights, freedom of assembly, expression, police violence" />
  <meta name="author" content="ICP Documentation Centre" />
  <meta name="description" content="1st December commemorations, West Papua, human rights, freedom of assembly, expression, police violence" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>++ Live Ticker Article: 1st December Commemorations in West Papua and other parts of Indonesia ++ </title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.humanrightspapua.org/modules/mod_mailchimpsignup/assets/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/hide.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>


<!--[if lte IE 6]>
<link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#line {
  width:98% ;
}
.logoheader {
  height:200px;
}
#header ul.menu {
  display:block !important;
  width:98.2% ;
}
</style>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">
  var big ='72%';
  var small='53%';
  var altopen='is open';
  var altclose='is closed';
  var bildauf='/templates/beez_20/images/plus.png';
  var bildzu='/templates/beez_20/images/minus.png';
  var rightopen='Open info';
  var rightclose='Close info';
  var fontSizeTitle='Font size';
  var bigger='Bigger';
  var reset='Reset';
  var smaller='Smaller';
  var biggerTitle='Increase size';
  var resetTitle='Revert styles to default';
  var smallerTitle='Decrease size';
</script>

</head>

<body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                                                                                                                                        <span class="header1">
                                                                                </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Skip to content</a></li>
                                                <li><a href="#nav" class="u2">Jump to main navigation and login</a></li>
                                                                                    </ul>
                                        <h2 class="unseen">Nav view search</h2>
                                        <h3 class="unseen">Navigation</h3>
                                        
                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Search</h3>
                                        
<script type="text/javascript">
//<![CDATA[
	window.addEvent('domready', function() {
		var value;

		// Set the input value if not already set.
		if (!document.id('mod-finder-searchword').getProperty('value')) {
			document.id('mod-finder-searchword').setProperty('value', 'Search...');
		}

		// Get the current value.
		value = document.id('mod-finder-searchword').getProperty('value');

		// If the current value equals the default value, clear it.
		document.id('mod-finder-searchword').addEvent('focus', function() {
			if (this.getProperty('value') == 'Search...') {
				this.setProperty('value', '');
			}
		});

		// If the current value is empty, set the previous value.
		document.id('mod-finder-searchword').addEvent('blur', function() {
			if (!this.getProperty('value')) {
				this.setProperty('value', value);
			}
		});

		document.id('mod-finder-searchform').addEvent('submit', function(e){
			e = new Event(e);
			e.stop();

			// Disable select boxes with no value selected.
			if (document.id('mod-finder-advanced') != null) {
				document.id('mod-finder-advanced').getElements('select').each(function(s){
					if (!s.getProperty('value')) {
						s.setProperty('disabled', 'disabled');
					}
				});
			}

			document.id('mod-finder-searchform').submit();
		});

		/*
		 * This segment of code sets up the autocompleter.
		 */
								var url = '/component/finder/?task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
			});
//]]>
</script>

<form id="mod-finder-searchform" action="/component/finder/search" method="get">
	<div class="finder">
		<label for="mod-finder-searchword" class="finder">Search</label><br /><input type="text" name="q" id="mod-finder-searchword" class="inputbox" size="25" value="" />
				<input type="hidden" name="Itemid" value="102" />	</div>
</form>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">You are here: </span><a href="/" class="pathway">Home</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/news" class="pathway">News</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/news/28-2018" class="pathway">2018</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Police officer beats Papuan man at public hospital in Karubaga, Tolikara Regency</span></div>


                                        </div>

                                        

                                                        <div class="left1 leftbigger" id="nav">
                                                   <div class="moduletable_menu">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Main Menu</span></span></span></h3>
 
<ul class="menu">
<li class="item-101"><a href="/" >Home</a></li><li class="item-102 current active"><a href="/news" >News</a></li><li class="item-103"><a href="/aboutpapua" >About Papua</a></li><li class="item-104 parent"><a href="/hrreport" >Human Rights Report</a></li><li class="item-105 parent"><a href="/resources" >Resources</a></li><li class="item-111"><a href="/about-us" >About Us</a></li></ul>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Human Rights in Papua</span></span></span></h3>
 

<div class="custom"  >
	<p style="text-align: left;"><a href="/hrreport/2020"><img src="/images/images/covers/2020report_Cover212x300.JPG" alt="2020report Cover212x300" width="212" height="300" /></a></p>
<p style="text-align: left;"><a href="/hrreport/2020"><strong>Get the report!<br /></strong></a></p></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Arrests in West Papua 2016</span></span></span></h3>
 

<div class="custom"  >
	<p><a href="/images/images/Infographic_WP_Arrests_2016_2K.jpg"><img alt="Infographic WP Arrests 2016 200px" src="/images/images/Infographic_WP_Arrests_2016_200px.jpg" width="200" height="300" /></a></p></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">The Biak Massacre Citizens Tribunal</span></span></span></h3>
 

<div class="custom"  >
	<p><a href="/news/13-2013/64-the-biak-massacre-citizens-tribunal"><img alt="BiakTribunalBanner230px" src="/images/images/BiakTribunalBanner230px.png" height="160" width="230" /></a></p></div>
</div>

                                                                
<div
	class="moduletable_js "><h3 class="js_heading"><span class="backh"> <span
	class="backh1">Signup to ICP E-News <a href="#"
	title="click"
	onclick="auf('module_89'); return false"
	class="opencloselink" id="link_89"> <span
	class="no"><img src="/templates/beez_20/images/plus.png"
	alt="is closed" />
</span></a></span></span></h3> <div class="module_content "
	id="module_89" tabindex="-1">  
<script type="text/javascript">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</script>
<div id="mcsignup6257" class="mcsignup ">
<div id="intro6257">
    </div>
<div id="mcsignupFormWrapper6257">

<form action="https://www.humanrightspapua.org/news/32-2020/705-live-ticker-article-1st-december-commemorations-in-west-papua-and-other-parts-of-indonesia" method="post" id="mcsignupForm6257" name="mcsignupForm6257" onsubmit="return false;">
<div><input name="EMAIL" id="EMAIL" class="mcsignupRequired submitInt inputbox" type="text" value="Email Address" title="Email Address *" onfocus="if(this.value=='Email Address'){this.value='';}" onblur="if(this.value==''){this.value='Email Address';}" /></div><div><input name="FNAME" id="FNAME" class="submitInt inputbox" type="text" value="First Name" title="First Name" onfocus="if(this.value=='First Name'){this.value='';}" onblur="if(this.value==''){this.value='First Name';}" /></div><div><input name="LNAME" id="LNAME" class="mcsignupRequired submitInt inputbox" type="text" value="Last Name" title="Last Name *" onfocus="if(this.value=='Last Name'){this.value='';}" onblur="if(this.value==''){this.value='Last Name';}" /></div><div><input name="ORGA" id="ORGA" class="submitInt inputbox" type="text" value="Organisation" title="Organisation" onfocus="if(this.value=='Organisation'){this.value='';}" onblur="if(this.value==''){this.value='Organisation';}" /></div><input type="hidden" name="698ca64b3940f6d1dabb2c4b700f2263" value="1" /><div>
    <input type="button" class="button" value="Subscribe" id="mcsignupSubmit6257" />
</div>
</form>
</div>
<div id="ajaxLoader6257" style="text-align:center;display:none;"><img src="https://www.humanrightspapua.org/modules/mod_mailchimpsignup/assets/images/ajax-loader.gif" alt="Please wait"/></div>
<div id="mcsignupResult6257" class="mcsignupResult" style="display:none;"></div>
<div id="tryAgain6257" class="tryAgain" style="display:none;"><a href="javascript:void(0);" onclick="javascript:tryAgain6257();">Try again</a></div>
</div>
</div>
</div>
	
<div
	class="moduletable_js "><div class="module_content "
	id="module_95" tabindex="-1">

<div class="custom"  >
	<p><a href="http://www.papuansbehindbars.org/"><img alt="PapuansBehindBarsLogo250px" src="/images/images/logosbanners/PapuansBehindBarsLogo250px.gif" height="77" width="250" /></a></p></div>
</div>
</div>
	
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper2" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        <div class="item-page">

	<h2>
			<a href="/news/32-2020/705-live-ticker-article-1st-december-commemorations-in-west-papua-and-other-parts-of-indonesia">
		++ Live Ticker Article: 1st December Commemorations in West Papua and other parts of Indonesia ++ </a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/news/32-2020/705-live-ticker-article-1st-december-commemorations-in-west-papua-and-other-parts-of-indonesia?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Print"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=ed87087588d517bf49870a1366915cbbad12f583" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="published">
	Published on Tuesday, 01 December 2020 02:53	</dd>
	</dl>



<div class="img-fulltext-left">
<img
		src="/images/images/Arrestees_KNPB_Merauke-200x200.jpeg" alt=""/>
</div>
<p style="text-align: justify;">Status: 01.01.2020, 08.00 am (CET) / 4.00 pm Papuan time</p>
<p style="text-align: justify;"><em>Table with total number of arrests in relation to West Papuan 1st December Commemorations in Indonesia</em></p>
<table style="border-collapse: collapse;" cellspacing="0" cellpadding="0" border="1">
<tbody>
<tr>
<td style="width: 28.1pt; border: 1pt solid windowtext; padding: 0cm 5.4pt;" width="37" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">No</span></strong></p>
</td>
<td style="width: 3cm; border-color: windowtext windowtext windowtext currentcolor; border-style: solid solid solid none; border-width: 1pt 1pt 1pt medium; padding: 0cm 5.4pt;" width="113" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Place of arrest</span></strong></p>
</td>
<td style="width: 92.15pt; border-color: windowtext windowtext windowtext currentcolor; border-style: solid solid solid none; border-width: 1pt 1pt 1pt medium; padding: 0cm 5.4pt;" width="123" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Date of arrest</span></strong></p>
</td>
<td style="width: 4cm; border-color: windowtext windowtext windowtext currentcolor; border-style: solid solid solid none; border-width: 1pt 1pt 1pt medium; padding: 0cm 5.4pt;" width="151" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Number of arrested protesters</span></strong></p>
</td>
<td style="width: 134.4pt; border-color: windowtext windowtext windowtext currentcolor; border-style: solid solid solid none; border-width: 1pt 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Additional information</span></strong></p>
</td>
</tr>
<tr>
<td style="width: 28.1pt; border-color: currentcolor windowtext windowtext; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="37" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">1</span></p>
</td>
<td style="width: 3cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="113" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Sorong</span></p>
</td>
<td style="width: 92.15pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="123" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">27.11.2020</span></p>
</td>
<td style="width: 4cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="151" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">7</span></p>
</td>
<td style="width: 134.4pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Arbitrary arrests and detention, excessive use of force against protesters</span></p>
</td>
</tr>
<tr>
<td style="width: 28.1pt; border-color: currentcolor windowtext windowtext; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="37" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">2</span></p>
</td>
<td style="width: 3cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="113" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Manokwari</span></p>
</td>
<td style="width: 92.15pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="123" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">27.11.2020</span></p>
</td>
<td style="width: 4cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="151" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">29</span></p>
</td>
<td style="width: 134.4pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Arbitrary arrests and detention, excessive use of force against protesters</span></p>
</td>
</tr>
<tr>
<td style="width: 28.1pt; border-color: currentcolor windowtext windowtext; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="37" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">3</span></p>
</td>
<td style="width: 3cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="113" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Merauke</span></p>
</td>
<td style="width: 92.15pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="123" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">30.11.2020</span></p>
</td>
<td style="width: 4cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="151" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">6</span></p>
</td>
<td style="width: 134.4pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Arbitrary arrests and detention, parts of the KNPB office deliberately damaged</span></p>
</td>
</tr>
<tr>
<td style="width: 28.1pt; border-color: currentcolor windowtext windowtext; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="37" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">4</span></p>
</td>
<td style="width: 3cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="113" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Makassar</span></p>
</td>
<td style="width: 92.15pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="123" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">30.11.2020</span></p>
</td>
<td style="width: 4cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="151" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">0</span></p>
</td>
<td style="width: 134.4pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Intimidation and harassment of Papuan students</span></p>
</td>
</tr>
<tr>
<td style="width: 28.1pt; border-color: currentcolor windowtext windowtext; border-style: none solid solid; border-width: medium 1pt 1pt; padding: 0cm 5.4pt;" width="37" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">5</span></p>
</td>
<td style="width: 3cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="113" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Ambon</span></p>
</td>
<td style="width: 92.15pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="123" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">30.11.2020</span></p>
</td>
<td style="width: 4cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="151" valign="top">
<p style="margin-bottom: 0cm; text-align: right; line-height: normal;" align="right"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">0</span></p>
</td>
<td style="width: 134.4pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">Intimidation and harassment of Papuan students</span></p>
</td>
</tr>
<tr>
<td style="width: 28.1pt; border-color: currentcolor windowtext currentcolor currentcolor; border-style: none solid none none; border-width: medium 1pt medium medium; padding: 0cm 5.4pt;" width="37" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center">&nbsp;</p>
</td>
<td colspan="2" style="width: 177.2pt; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="236" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">T O T A L</span></strong></p>
</td>
<td style="width: 4cm; border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 1pt 1pt medium; padding: 0cm 5.4pt;" width="151" valign="top">
<p style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman', serif;">42</span></strong></p>
</td>
<td style="width: 134.4pt; padding: 0cm 5.4pt;" width="179" valign="top">
<p style="margin-bottom: 0cm; line-height: normal;">&nbsp;</p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">&nbsp;</p>
 
<p style="text-align: justify;"><strong>1 December 2020</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>&nbsp;</strong></p>
<p style="text-align: justify;"><strong>Bangkok, 30 November 2020</strong><br />The Office of the High Commissioner for Human Rights (OHCHR) of the UN issued a <a href="/news/32-2020/704-media-statement-comment-by-un-human-rights-office-spokesperson-ravina-shamdasani-on-papua-and-west-papua-indonesia">statement</a> (<a href="https://owncloud.unog.ch/s/0xu2GuNZqCJ4FOt">text</a> and <a href="https://vimeo.com/484722895/bc8c4f7144">video</a>) about the ongoing violations relating to protests against the prolongation of the autonomy law, recent killings of church workers and the ongoing political conflict in West Papua. The OHCHR urged “the Government of Indonesia to uphold people’s rights to freedom of expression, peaceful assembly and association in line with its international obligations, particularly ahead of 1 December, when there are often protests, tensions and arrests.”</p>
<p style="text-align: justify;"><strong>Makassar, 30 November 2020</strong><br />A police officer visited to a Papuan dormitory in Makassar, South Sulawesi Province. The officer came to check, whether the students were preparing a political activity at the dormitory. The students recorded the officer with their mobile phone and posted the <a href="https://www.youtube.com/watch?v=_jLnhoRi7HM&amp;feature=youtu.be">video</a> on social media. They understood the unannounced visit as an act of intimidation.</p>
<p style="text-align: justify;"><strong>Ambon, 30 November 2020</strong><br />Around 10.20 pm, members of the police, plain cloth officers, a military member, a lecturer from the UNPATTI University and a local administrative official (RT) came to the Papuan student dormitory in the city of Ambon, Maluku Province. The officers asked the residents “How many residents are inside the dormitory? Are there any persons who are not Papuans?”. Even though the police did not show any warrant, the group forced their way into the dormitory.</p>
<p style="text-align: justify;">The students understood the visit as an act of intimidation. Police officers reportedly provoked the students by pushing them aside as they entered the living room inside the dormitory. Bystanders outside the dormitory reportedly made discriminative comments like “they do not commemorate the 17th August” [Indonesian Independence Day] and “they don’t know how to be thankful [for studying here]”. A bystander allegedly called one of the students a “savage” (“smerlap”). The police officers stayed in front of the dormitory and monitored the dormitory until 1.00 am.</p>
<p style="text-align: justify;"><strong>Merauke, 30 November 2020</strong><br />Joint security force members entered the local West Papua National Committee (KNPB) office in Merauke and arrested five KNPB activists and Mrs Pangkrasi Yeem in the early morning of 30 November 2020. The officers reportedly entered the office and arbitrarily arrested Mrs Yeem and the five activists without showing a warrant. They allegedly damaged parts of the office as they carried out the arrests.</p>
<p style="text-align: justify;">The reason for the arrest is not known – there was no meeting or any other form of political activity at the KNPB office. All arrestees were subsequently detained at the Merauke District Police headquarters. After the police interrogation, Mrs Yeem was released. Charles Sraun (39 years), Petrus Paulus (32 years), Marius Aiman (27 years), Kristian Yandu (39 years) and Yagya (24 years) remain in police custody (see photo on top). A local police representative declared that charges will be pressed against the activists for alleged violation of Article 106 of the Indonesian Criminal Code (KUHP) on treason. The officers found a morning star flag and documents in support of an independence referendum inside the office.</p>
<p style="text-align: justify;">The KNPB is a movement organisation which advocates the right to self-determination through peaceful protests, civil resistance and other forms of non-violent activity.&nbsp;&nbsp; &nbsp;</p>
<p style="text-align: justify;"><strong>Manokwari, 27 November 2020</strong><br />Police officers dispersed a peaceful protest and reportedly arrested 29 persons in the Amban area.<br />Sorong, 27 November 2020</p>
<p style="text-align: justify;">Joint security force members dispersed a peaceful demonstration in the city of Sorong, Papua Barat Province, with teargas and water cannons. Human rights activists published a video which shows security force members dragging multiple protesters into a police truck. Police officers reportedly also used excessive force against other protesters, including beatings. One protester was injured as a teargas grenade hit him on the chest.</p>
<p style="text-align: justify;">The rally temporarily escalated after protesters saw police officers ill-treating an elderly man during arrest. Two police officers were reportedly injured as the protesters threw stones and bottles at the security forces. At least seven protesters were arrested and taken into custody.</p>
<p style="text-align: justify;">Around 3.00 pm the police had fully dispersed the demonstration. The local police chief, Arinyoto, explained that the demonstration was dispersed because the rally was disturbing public order. Moreover, the protest was not authorized because its content would allegedly violate national legal provisions about the expression of opinions in public. The arrested protesters remained in custody.</p>
<p style="text-align: justify;"><strong>London, 25 November 2020</strong><br />The chairperson of the United Liberation Movement for West Papua called upon all international solidarity activists around the world to raise the Morning Star flag on 1 December 2020, as the day is of historic importance for West Papuans.</p>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/news/32-2020/704-media-statement-comment-by-un-human-rights-office-spokesperson-ravina-shamdasani-on-papua-and-west-papua-indonesia" rel="next">Next &gt;</a>
					</li>
				</ul>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        
                                        <p>
                                                Powered by <a href="https://www.joomla.org/">Joomla!&#174;</a>
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44854064-1', 'humanrightspapua.org');
  ga('send', 'pageview');

</script>
        </body>
</html>
